Nous sommes actuellement le 18 Jan 2018, 12:07

Le fuseau horaire est UTC+1 heure [Heure d’été]




 Page 1 sur 1 [ 3 message(s) ] 
Auteur Message
 Sujet du message : Sub ne démarre pas
Message Publié : 27 Mars 2015, 21:32 

Inscription : 27 Mars 2015, 19:08
Message(s) : 1
Ma subaru ginpreza turbo démarre pas allumage sur 2 cylindres ce n'est pas la bobine


Hors-ligne
 Profil  
 
 Sujet du message : Re: Sub ne démarre pas
Message Publié : 28 Mars 2015, 08:41 
Membre du Club
Avatar de l’utilisateur

Inscription : 14 Avr 2005, 20:50
Message(s) : 1916
Localisation : 38 morestel
Merci de te présenter dans la rubrique prévu a cet effet ;-)


Hors-ligne
 Profil  
 
 Sujet du message : Re: Sub ne démarre pas
Message Publié : 28 Mars 2015, 17:58 
Avatar de l’utilisateur

Inscription : 29 Oct 2014, 15:53
Message(s) : 377
Localisation : Lyon
Fallait acheter une evo si tu voulait une caisse fiable :lol:



_________________
S'il n'y pas de solution, c'est qu'il n'y a pas de problèmes !
Image Image
Hors-ligne
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
 Page 1 sur 1 [ 3 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :